mercredi 21 mai 2008

Mettez 'openssl-blacklist' à jour!

L'Ubuntu Security Notice, USN-612-8 de ce jour nous informe que, toujours suite à la faille de sécurité concernant OpenSSL d'il y a une semaine, le paquet 'openssl-blacklist' doit être mis à jour.

Cette notice contient aussi quelques indications sommaires afin de détecter les certificats SSL/TLS douteux.

Une fois de plus, le monde du libre prouve sa réactivité, vitale notamment en terme de sécurité. Non seulement çà travaille dur, mais en plus le résultat arrive sur votre bureau en deux temps trois mouvements!

A vos mise à jours! Et testez la vulnérabilité de vos certificats.